<!DOCTYPE html>
<html lang="it" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link href="https://maremmanews.it/themes/images/favicon-site.png" rel="icon" type="image/png">
					<meta name="robots" content="index, follow">
				<title>Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole - 	Maremma News
</title>
		
			<meta property="og:site_name" content="Maremma News"/>
			<meta property="fb:pages" content="188456951356709"/>
							<meta property="fb:app_id" content="5041281022563270"/>
				<meta property="og:url" content="https://maremmanews.it/post/un-protocollo-d-intesa-per-la-valorizzazione-delle-produzioni-agricole"/>

		<meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole"/>
    <meta property="og:description" content="Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole

"/>
    <meta property="og:image" content="/media/images/agricoltura-2.jpg"/>
	
		
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9676332079268670"
     crossorigin="anonymous"></script>
				
	
	

			<link rel="stylesheet" href="/build/260.38a86ab0.css"><link rel="stylesheet" href="/build/app.a313ea03.css">
		
		
				

	</head>
	<body class="body-color page-un-protocollo-d-intesa-per-la-valorizzazione-delle-produzioni-agricole
">

			<section class="top-bar v4">
	<div class="container">
		<div class="row">
			<div class="col-12 text-center">
				<ul class="row top-social">
											<li class="col">
															<a href="https://www.facebook.com/maremmanews.grosseto">
									<i class="fa fa-facebook"></i>
								</a>
															<a href="https://twitter.com/maremmanews">
									<i class="fa fa-twitter"></i>
								</a>
															<a href="https://www.instagram.com/MaremmaNews">
									<i class="fa fa-instagram"></i>
								</a>
															<a href="https://www.youtube.com/c/MaremmanewsIt">
									<i class="fa fa-youtube"></i>
								</a>
													</li>
										<li class="col" style="color:red;">
						<i class="fa fa-clock-o"></i>
						24 giugno 2022
					</li>
				</ul>
			</div>
		</div>
			</div>
</section>
<section class="block-wrapper py-0">
		<div class="container">
		<div class="row">
			<div class="col-12 align-self-center">
				<div class="ts-breaking-news" style="padding-right: 0px;">
					<h2 class="breaking-title float-left" style="color:#ff0900!important;">
						<i class="fa fa-bolt"></i>Ultime notizie</h2>
					<div class="breaking-news-content float-left" id="breaking-slider1" style="">
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/la-gdf-di-grosseto-ha-celebrato-il-248-anniversario-della-fondazione">La GDF di Grosseto ha celebrato il 248° anniversario della Fondazione</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/esteso-l-orario-di-apertura-dell-info-point-al-parco-della-maremma">Esteso l&#039;orario di apertura dell&#039;info point al Parco della Maremma</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/a-massa-marittima-il-torneo-nazionale-della-balestra">A Massa Marittima il Torneo Nazionale della balestra</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/follonica-e-i-tagli-al-trasporto-pubblico-urbano">Follonica e i tagli al trasporto pubblico urbano</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/estate-al-museo-presentato-il-calendario">“Estate al Museo”, presentato il calendario</a>
								</p>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="block-wrapper">
	
	</section>


<header class="header-default">
	<div class="container">
		<nav class="row ts-main-menu ts-menu-sticky bg-white">
			<div class="col-lg-2 pr-0">
				<div class="logo" style="max-height: 60px;background-color: #fff;">
					<a href="https://maremmanews.it/" style="line-height: 60px;">
						<img src="/build/images/logo/banner-logo.6794c0cd.png" style="max-width:100%" alt="">
					</a>
				</div>
			</div>
			<div class="col-lg-10 header-nav-item">
				<nav class="navigation navigation-landscape">
					<div class="nav-header">
						<a class="nav-brand mobile-logo visible-xs" href="https://maremmanews.it/" style="line-height: 60px;">
							<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="" style="max-width: 250px;">
						</a>
						<div class="nav-toggle"></div>
					</div>
					<div class="nav-menus-wrapper clearfix">
						<ul class="right-menu align-to-right">
							<li class="header-search">
								<div class="nav-search">
									<div class="nav-search-button cp-global-search-button">
										<i class="icon icon-search"></i>
									</div>									
								</div>
							</li>
						</ul>
						<ul class="nav-menu">
																								<li id="home">
										<a href="/">Home</a>
									</li>
																	<li id="cronaca">
										<a href="/category/cronaca">Cronaca</a>
									</li>
																	<li id="attualita">
										<a href="/category/attualita">Attualità</a>
									</li>
																	<li id="politica">
										<a href="/category/politica">Politica</a>
									</li>
																	<li id="finanza">
										<a href="/category/finanza">Finanza</a>
									</li>
																	<li id="sport">
										<a href="/category/sport">Sport</a>
									</li>
																	<li id="cultura">
										<a href="/category/cultura">cultura</a>
									</li>
																	<li id="salute">
										<a href="/category/salute">Salute</a>
									</li>
																					</ul>
					</div>
				</nav>
			</div>

		</nav>
	</div>
</header>
		
    <section class="single-post-wrapper post-layout-6" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="single-big-img mb-30" style="background-image: url(/media/images/agricoltura-2.jpg)"></div>
			</div>
		</div>
		<div class="row">
			<div class="col-lg-9">
				<div class="ts-grid-box content-wrapper single-post">
									<div class="container img-thumbnail my-4 p-1">
			<div class="row">
				<div class="col-12">
									<div class="banner-img text-center">
					<span class="text-muted text-uppercase small">annuncio</span>
											<a href="https://bit.ly/39ieCIJ" target="_blank">
							<img class="img-fluid w-100" src="/media/images/thumbs/x600-Bundle-La-figlia-di-Caino-V1-2-l.jpg" alt="La figlia di Caino V1 e 2">
						</a>
										</div>
								</div>
			</div>
		</div>		
				
					<div class="entry-header">
						<div class="category-name-list">
							<span>
																	<a href="https://maremmanews.it/category/attualita" class="post-cat">Attualità</a>
															</span>
						</div>
												<h2 class="post-title lg">Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole</h2>
						<ul class="post-meta-info">
																					<li>
								<i class="fa fa-clock-o"></i>
								24 giugno 2022
							</li>
							<li class="active">
								<i class="icon-fire"></i>
								163
							</li>
							<li class="">
                                <div class="widgets">
        <div class="ss-box ss-responsive" data-ss-social="share, facebook, instagram, linkedin, telegram, twitter, whatsapp" data-ss-content="false"></div>
</div>							</li>
														<li class="author" itemprop="author" itemscope itemtype="http://schema.org/Thing">
								<a href="https://maremmanews.it/author/redazione">
									<img src="/themes/images/no-cover-600p.jpg" alt="Redazione">
									<span itemprop="name">Redazione</span>
								</a>
							</li>
														</ul>
						</ul>
					</div>					
					<div class="post-content-area">
						<div class="entry-content" itemprop="articleBody">
							<p><span style="background-color: initial;"><b>Grosseto</b>: La Giunta comunale nel corso della sua ultima riunione, ha approvato il <b>Protocollo d’intesa</b> con le realtà associative del territorio per azioni d’interesse comune di <b>valorizzazione delle produzioni agricole</b> e della partecipazione civica attiva. Il documento, siglato tra l’Amministrazione comunale, la Comunità del cibo e della biodiversità agricola e alimentare della Maremma-Aps e la Cooperativa di comunità della Maremma Le Vie Società Cooperativa–Impresa Sociale, sostituisce, integra e amplia lo schema di Protocollo d’intesa del 2021.</span><br></p><p>“Essendo il <b>comparto agricolo e agroalimentare</b> un settore fondamentale per lo<b> sviluppo socioeconomico e paesaggistico</b> della nostra comunità, questo accordo è un traguardo che siamo orgogliosi di aver raggiunto – dichiara il <b>sindaco di Grosseto Antonfrancesco Vivarelli Colonna</b> e dell’<b>assessore all’Ambiente Simona Petrucci</b>. Attraverso la tutela e la conservazione di spazi e luoghi, ci auguriamo di tutelare il patrimonio naturale e ambientale del territorio favorendo le produzioni tipiche e di qualità volte ad ottenere successo nell’affermazione dei prodotti locali e nella promozione turistica nelle sue varie articolazioni”.</p><p> 
</p><p> 
</p>
							
														
						</div>
					</div>					
					
									<div class="container img-thumbnail my-4 p-1">
			<div class="row">
				<div class="col-12">
									<div class="banner-img text-center">
					<span class="text-muted text-uppercase small">annuncio</span>
											<a href="https://bit.ly/3MpPz3Y" target="_blank">
							<img class="img-fluid w-100" src="/media/images/thumbs/x600-elettro-meccanica-moderna.jpg" alt="Elettro Meccanica Moderna 2">
						</a>
										</div>
								</div>
			</div>
		</div>		
								
															
				</div>
			</div>
			<div class="col-lg-3">
	<div class="right-sidebar">
						<div class="ts-grid-box widgets ts-social-list-item">
		<h2 class="ts-title">Seguici</h2>
		<ul>
							<li class="ts-facebook">
					<a href="https://www.facebook.com/maremmanews.grosseto" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li class="ts-twitter">
					<a href="https://twitter.com/maremmanews" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li class="ts-instagram">
					<a href="https://www.instagram.com/MaremmaNews" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li class="ts-youtube">
					<a href="https://www.youtube.com/c/MaremmanewsIt" target="_blank">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
					</ul>
	</div>
		
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/3zzHkjh" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/thumbs/x600-cpt.jpg" alt="CPT 2">
					</a>
							
			</div>
						<div class="ts-grid-box widgets category-widget">
		<h2 class="widget-title">Categorie</h2>
		<ul class="category-list">
																										<li>
						<a href="https://maremmanews.it/category/costume-e-societa">Costume e società</a>
					</li>
																							<li>
						<a href="https://maremmanews.it/category/dalla-regione">Dalla regione</a>
					</li>
																																												<li>
						<a href="https://maremmanews.it/category/ambiente">Ambiente</a>
					</li>
																																					</ul>
	</div>
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/38UMdbC" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/fossombroni.jpg" alt="Fossombroni 2">
					</a>
							
			</div>
					
								<!-- Inizio codice ilMeteo.it -->
<div>
    <a href="https://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank"><img class="w-100" src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0"></a>
    <iframe class="w-100 my-2" frameborder='0' height="400" scrolling='no'  autoplay="false" src='https://inmystream.info/play/radiostargrosseto/'></iframe>
</div>
			

		

	</div>
</div>
		</div>
		    <div class="d-none" style="display:hidden!important;">
                                    <span itemprop="articleSection">Attualità</span>
                                <span itemprop="name">Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole</span>
                                <span itemprop="headline">Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole</span>
                                <span itemprop="datePublished">2022-06-24T08:58:00+02:00</span>
                                <span itemprop="wordCount">196</span>
                                <span itemprop="inLanguage">it</span>
                                <span itemprop="abstract">Un protocollo d&#039;intesa per la valorizzazione delle produzioni agricole

</span>
                                <span itemprop="timeRequired">PT1M</span>
                                <span itemprop="image">/media/images/agricoltura-2.jpg</span>
                                <span itemprop="thumbnailUrl">/media/images/thumbs/x600-agricoltura-2.jpg</span>
                                <span itemprop="publisher">Maremma News</span>
                </div> 
</section>
	<section class="ts-footer-social-list">
	<div class="container">
		<div class="row">
			<div class="col-lg-4">
				<div class="footer-logo" style="margin-left: -10px;">
					<a href="https://maremmanews.it/">
						<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="Maremma News">
					</a>
				</div>
			</div>
			<div class="col-lg-8 align-self-center">
							<ul class="footer-social">
									
					<li class="ts-facebook">
						<a href="https://www.facebook.com/maremmanews.grosseto" title="Facebook" target="_blank">
							<i class="fa fa-facebook"></i>
							<span>Facebook</span>
						</a>
					</li>
									
					<li class="ts-twitter">
						<a href="https://twitter.com/maremmanews" title="Twitter" target="_blank">
							<i class="fa fa-twitter"></i>
							<span>Twitter</span>
						</a>
					</li>
									
					<li class="ts-instagram">
						<a href="https://www.instagram.com/MaremmaNews" title="Instagram" target="_blank">
							<i class="fa fa-instagram"></i>
							<span>Instagram</span>
						</a>
					</li>
									
					<li class="ts-youtube">
						<a href="https://www.youtube.com/c/MaremmanewsIt" title="YouTube" target="_blank">
							<i class="fa fa-youtube"></i>
							<span>YouTube</span>
						</a>
					</li>
									
				</ul>
						</div>
		</div>
	</div>
</section>

	<footer class="ts-footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
									<div class="footer-menu text-center">
						<ul>
													<li id="privacy">
								<a href="/post/privacy">Privacy</a>
							</li>
												</ul>
					</div>
								<div class="copyright-text text-center">
					<p>&copy;
						2022
						~
													MaremmaNews. Tutti i diritti riservati.					</p>

											<p><p>Testata giornalistica regolarmente depositata al tribunale di Grosseto al nr. 939 registro stampa 1/00.</p>
<p>Powered by <a href="https://creativeplace.it" target="_blank" class="text-warning">Creative Place</a></p></p>
										
				</div>
			</div>
		</div>
		<div id="back-to-top" class="back-to-top">
			<button class="btn btn-primary" title="Torna all'inizio">
				<i class="fa fa-angle-up"></i>
			</button>
		</div>
	</div>
</footer>
	<div class="alert text-center cookiealert" role="alert" style="min-height: 20%; opacity: 0.99;">
    <div class="my-md-5 py-md-5">
        <p class="text-white">Utilizziamo i cookie per assicurarti la migliore esperienza sul nostro sito web.<br>
        Puoi scegliere quali cookie abilitare e vedere quali usiamo a <a href="/post/privacy">questo link</a>.
        </p>
        <form id="cookie-form">
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="necessary-cookie" name="cookieInput"
                    value="necessry" disabled checked>
                <label class="form-check-label text-success" for="necessary-cookie">Cookie Necessari</label>
            </div>
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="3part-cookie" name="cookieInput"
                    value="3part" checked>
                <label class="form-check-label text-success" for="3part-cookie">Cookie di Terze Parti</label>
            </div>
            <div class="col-md-4 mt-2 mx-auto">
                <button type="button" class=" btn btn-primary btn-block btn-sm acceptcookies"
                    style="margin-left: auto;">Accetta</button>
            </div>
        </form>
    </div>
</div>			<script id="main-1656064758">
		const $$App = {
			data:{ 
				analytics: { 
					google: "G-XS34WFYHPD",
					mailchimp: null,
				},
				list: {
					categories: [{id:'47',title:'Cultura e identita&#039; in maremma'},{id:'38',title:'20anni di maremmanews'},{id:'34',title:'Costume e società'},{id:'24',title:'La redazione'},{id:'20',title:'Dalla regione'},{id:'16',title:'Cronaca'},{id:'15',title:'Attualità'},{id:'14',title:'Politica'},{id:'13',title:'Cultura &amp; spettacolo'},{id:'12',title:'Ambiente'},{id:'11',title:'Finanza'},{id:'10',title:'Sport'},{id:'9',title:'Salute'},{id:'3',title:'Rubriche'},],					
				}
			},
			page: {current: "un-protocollo-d-intesa-per-la-valorizzazione-delle-produzioni-agricole",},
			widget: {current: "un-protocollo-d-intesa-per-la-valorizzazione-delle-produzioni-agricole",},
			fn: {},
			serviceWorker: "/sw.js"			
		};		
	</script>
	<script src="/build/260.9b1f2618.js"></script><script src="/build/app.3d82ca61.js"></script>
	<script>
		(function(){
			$('.cp-global-search-button').on('click touchstart keydown', function (ev) {
				window.location.href = "https://maremmanews.it/search";
			});
		})();
	</script>
		</body>
</html>
