<!DOCTYPE html>
<html lang="it" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link href="https://maremmanews.it/themes/images/favicon-site.png" rel="icon" type="image/png">
					<meta name="robots" content="index, follow">
				<title>Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti - 	Maremma News
</title>
		
			<meta property="og:site_name" content="Maremma News"/>
			<meta property="fb:pages" content="188456951356709"/>
							<meta property="fb:app_id" content="2302930599865545"/>
				<meta property="og:url" content="https://maremmanews.it/post/l-uisp-lancia-in-regione-progetto-di-promozione-sportiva-sportpertutti"/>

		<meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti"/>
    <meta property="og:description" content="L’Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti


"/>
    <meta property="og:image" content="https://maremmanews.it/piwigo/upload/2022/04/10/20220410141008-c59546be.jpg"/>
	
		
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9676332079268670"
     crossorigin="anonymous"></script>
				
	
	

			<link rel="stylesheet" href="/build/260.38a86ab0.css"><link rel="stylesheet" href="/build/app.a313ea03.css">
		
		
				

	</head>
	<body class="body-color page-l-uisp-lancia-in-regione-progetto-di-promozione-sportiva-sportpertutti
">

			<section class="top-bar v4">
	<div class="container">
		<div class="row">
			<div class="col-12 text-center">
				<ul class="row top-social">
											<li class="col">
															<a href="https://www.facebook.com/maremmanews.grosseto">
									<i class="fa fa-facebook"></i>
								</a>
															<a href="https://twitter.com/maremmanews">
									<i class="fa fa-twitter"></i>
								</a>
															<a href="https://www.instagram.com/MaremmaNews">
									<i class="fa fa-instagram"></i>
								</a>
															<a href="https://www.youtube.com/c/MaremmanewsIt">
									<i class="fa fa-youtube"></i>
								</a>
													</li>
										<li class="col" style="color:red;">
						<i class="fa fa-clock-o"></i>
						5 agosto 2022
					</li>
				</ul>
			</div>
		</div>
			</div>
</section>
<section class="block-wrapper py-0">
		<div class="container">
		<div class="row">
			<div class="col-12 align-self-center">
				<div class="ts-breaking-news" style="padding-right: 0px;">
					<h2 class="breaking-title float-left" style="color:#ff0900!important;">
						<i class="fa fa-bolt"></i>Ultime notizie</h2>
					<div class="breaking-news-content float-left" id="breaking-slider1" style="">
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/a-tavola-al-grey-cat-con-le-ragazze-e-i-ragazzi-del-dopo-di-noi">A tavola al Grey Cat con le ragazze e i ragazzi del “Dopo di Noi”</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/tribute-to-mina-concerto-della-philarmonic-orchestra-e-la-vocalist-toni">Tribute to Mina, concerto della  Philarmonic Orchestra e la vocalist Toni</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/l-uisp-lancia-in-regione-progetto-di-promozione-sportiva-sportpertutti">Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/autolinee-toscane-riduzioni-servizi-urbani-di-grosseto-nel-week-end">Autolinee Toscane: ridotti i servizi urbani di Grosseto nel week-end</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/pericolo-truffe-ad-agosto-le-raccomandazioni-di-enel-energia">Pericolo truffe ad Agosto. Le raccomandazioni di Enel Energia</a>
								</p>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="block-wrapper">
	
	</section>


<header class="header-default">
	<div class="container">
		<nav class="row ts-main-menu ts-menu-sticky bg-white">
			<div class="col-lg-2 pr-0">
				<div class="logo" style="max-height: 60px;background-color: #fff;">
					<a href="https://maremmanews.it/" style="line-height: 60px;">
						<img src="/build/images/logo/banner-logo.6794c0cd.png" style="max-width:100%" alt="">
					</a>
				</div>
			</div>
			<div class="col-lg-10 header-nav-item">
				<nav class="navigation navigation-landscape">
					<div class="nav-header">
						<a class="nav-brand mobile-logo visible-xs" href="https://maremmanews.it/" style="line-height: 60px;">
							<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="" style="max-width: 250px;">
						</a>
						<div class="nav-toggle"></div>
					</div>
					<div class="nav-menus-wrapper clearfix">
						<ul class="right-menu align-to-right">
							<li class="header-search">
								<div class="nav-search">
									<div class="nav-search-button cp-global-search-button">
										<i class="icon icon-search"></i>
									</div>									
								</div>
							</li>
						</ul>
						<ul class="nav-menu">
																								<li id="home">
										<a href="/">Home</a>
									</li>
																	<li id="cronaca">
										<a href="/category/cronaca">Cronaca</a>
									</li>
																	<li id="attualita">
										<a href="/category/attualita">Attualità</a>
									</li>
																	<li id="politica">
										<a href="/category/politica">Politica</a>
									</li>
																	<li id="finanza">
										<a href="/category/finanza">Finanza</a>
									</li>
																	<li id="sport">
										<a href="/category/sport">Sport</a>
									</li>
																	<li id="cultura">
										<a href="/category/cultura">cultura</a>
									</li>
																	<li id="salute">
										<a href="/category/salute">Salute</a>
									</li>
																					</ul>
					</div>
				</nav>
			</div>

		</nav>
	</div>
</header>
		
    <section class="single-post-wrapper post-layout-6" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="single-big-img mb-30" style="background-image: url(https://maremmanews.it/piwigo/upload/2022/04/10/20220410141008-c59546be.jpg)"></div>
			</div>
		</div>
		<div class="row">
			<div class="col-lg-9">
				<div class="ts-grid-box content-wrapper single-post">
									<div class="container img-thumbnail my-4 p-1">
			<div class="row">
				<div class="col-12">
									<div class="banner-img text-center">
					<span class="text-muted text-uppercase small">annuncio</span>
											<a href="https://bit.ly/3GQyZZQ" target="_blank">
							<img class="img-fluid w-100" src="/media/images/estate-clean-720i.jpg" alt="Estate clean 7-22">
						</a>
										</div>
								</div>
			</div>
		</div>		
				
					<div class="entry-header">
						<div class="category-name-list">
							<span>
																	<a href="https://maremmanews.it/category/sport" class="post-cat">Sport</a>
															</span>
						</div>
												<h2 class="post-title lg">Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti</h2>
						<ul class="post-meta-info">
																					<li>
								<i class="fa fa-clock-o"></i>
								5 agosto 2022
							</li>
							<li class="active">
								<i class="icon-fire"></i>
								124
							</li>
							<li class="">
                                <div class="widgets">
        <div class="ss-box ss-responsive" data-ss-social="share, facebook, instagram, linkedin, telegram, twitter, whatsapp" data-ss-content="false"></div>
</div>							</li>
														<li class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
								<a href="https://maremmanews.it/author/massimo-orlandi">
									<img src="/themes/images/no-cover-600p.jpg" alt="Massimo Orlandi">
									<span itemprop="name">Massimo Orlandi</span>
								</a>
							</li>
														</ul>
						</ul>
					</div>					
					<div class="post-content-area">
						<div class="entry-content" itemprop="articleBody">
							<p><i>Una fitta rete di collaborazioni e iniziative per sostenere l’accessibilità all’attività sportiva e per valorizzare il ruolo dello sport nel processo di riattivazione socio-economica post Covid-19.<br></i></p><p>Firenze: E’ questo, in sintesi, l’obiettivo del progett<b>o SportPerTutti,</b> che è stato <b>presentato oggi dalla Uisp </b>nel corso di una conferenza stampa organizzata a Palazzo Strozzi Sacrati a cui ha preso parte il presidente della Regione Toscana insieme ai massimi responsabili Uisp a livello nazionale (presente il presidente Tiziano Pesce) e regionale. Il progetto, finanziato dal Ministero del Lavoro e delle Politiche sociali, verrà portato avanti in 15 regioni italiane. Tra queste, ovviamente, la Toscana.</p><p>Secondo il presidente della Regione lo sport può essere un grande motore per il rilancio post pandemico, favorendo una vita sana, consentendo costanti occasioni di socializzazione e rigenerando energie intorpidite in questi ultimi due anni. Il progetto della Uisp, importante ente di promozione sportiva, va nella giusta direzione perché mira a costruire opportunità di valorizzazione dello sport capaci di coinvolgere tutti i cittadini e quindi considerando lo sport come un fondamentale strumento di inclusione e coesione sociale.
</p><p>Il presidente ha ricordato l’impegno della Regione a sostegno della pratica sportiva secondo due linee di azione: da una parte il sostegno al movimento sportivo, con la messa a disposizione di una molteplicità di proposte ed una programmazione volta ad aiutare le società sportive e l’intero sistema, e dall’altra la qualificazione dell’impiantistica sportiva con una quantità di interventi in atto di portata storica per questo settore. Secondo i dati dell’ultimo rapporto, curato dall’Osservatorio Sociale regionale in collaborazione con Anci Toscana, sono 1 milione 400mila toscani che nel 2021 hanno praticato sport, pari al 39,1% delle persone con più di 3 anni (+4,6% rispetto al dato nazionale). Sono invece circa 1 milione e 200mila (34,1%) i toscani che hanno praticato solo qualche attività fisica e 960.000 (26,9) gli inattivi o sedentari.</p><p>&nbsp;</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p>
							
														
						</div>
					</div>					
					
									<div class="container img-thumbnail my-4 p-1">
			<div class="row">
				<div class="col-12">
									<div class="banner-img text-center">
					<span class="text-muted text-uppercase small">annuncio</span>
											<a href="https://bit.ly/3MpPz3Y" target="_blank">
							<img class="img-fluid w-100" src="/media/images/thumbs/x600-elettro-meccanica-moderna.jpg" alt="Elettro Meccanica Moderna 2">
						</a>
										</div>
								</div>
			</div>
		</div>		
								
															
				</div>
			</div>
			<div class="col-lg-3">
	<div class="right-sidebar">
						<div class="ts-grid-box widgets ts-social-list-item">
		<h2 class="ts-title">Seguici</h2>
		<ul>
							<li class="ts-facebook">
					<a href="https://www.facebook.com/maremmanews.grosseto" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li class="ts-twitter">
					<a href="https://twitter.com/maremmanews" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li class="ts-instagram">
					<a href="https://www.instagram.com/MaremmaNews" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li class="ts-youtube">
					<a href="https://www.youtube.com/c/MaremmanewsIt" target="_blank">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
					</ul>
	</div>
		
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/3zzHkjh" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/thumbs/x600-cpt.jpg" alt="CPT 2">
					</a>
							
			</div>
						<div class="ts-grid-box widgets category-widget">
		<h2 class="widget-title">Categorie</h2>
		<ul class="category-list">
																										<li>
						<a href="https://maremmanews.it/category/costume-e-societa">Costume e società</a>
					</li>
																							<li>
						<a href="https://maremmanews.it/category/dalla-regione">Dalla regione</a>
					</li>
																																												<li>
						<a href="https://maremmanews.it/category/ambiente">Ambiente</a>
					</li>
																																					</ul>
	</div>
		
								<div class="widgets widget-banner">
				<p class="text-muted text-uppercase small">annuncio</p>
									<a href="https://bit.ly/38UMdbC" rel="" target="_blank">
						<img class="img-fluid" src="/media/images/fossombroni.jpg" alt="Fossombroni 2">
					</a>
							
			</div>
					
								<!-- Inizio codice ilMeteo.it -->
<div>
    <a href="https://www.ilmeteo.it/Toscana" title="Meteo Toscana" target="_blank"><img class="w-100" src="https://www.ilmeteo.it/cartine3/0.TOS.png" alt="Meteo Toscana" border="0"></a>
    <iframe class="w-100 my-2" frameborder='0' height="400" scrolling='no'  autoplay="false" src='https://inmystream.info/play/radiostargrosseto/'></iframe>
</div>
			

		

	</div>
</div>
		</div>
		    <div class="d-none" style="display:hidden!important;">
                                    <span itemprop="articleSection">Sport</span>
                                <span itemprop="name">Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti</span>
                                <span itemprop="headline">Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti</span>
                                <span itemprop="datePublished">2022-08-05T17:45:00+02:00</span>
                                <span itemprop="wordCount">339</span>
                                <span itemprop="inLanguage">it</span>
                                <span itemprop="abstract">L’Uisp lancia in Regione il progetto di promozione sportiva SportPerTutti


</span>
                                <span itemprop="timeRequired">PT2M</span>
                                <span itemprop="image">https://maremmanews.it/piwigo/upload/2022/04/10/20220410141008-c59546be.jpg</span>
                                <span itemprop="thumbnailUrl">https://maremmanews.it/piwigo/upload/2022/04/10/20220410141008-c59546be.jpg</span>
                                <span itemprop="publisher">Maremma News</span>
                </div> 
</section>
	<section class="ts-footer-social-list">
	<div class="container">
		<div class="row">
			<div class="col-lg-4">
				<div class="footer-logo" style="margin-left: -10px;">
					<a href="https://maremmanews.it/">
						<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="Maremma News">
					</a>
				</div>
			</div>
			<div class="col-lg-8 align-self-center">
							<ul class="footer-social">
									
					<li class="ts-facebook">
						<a href="https://www.facebook.com/maremmanews.grosseto" title="Facebook" target="_blank">
							<i class="fa fa-facebook"></i>
							<span>Facebook</span>
						</a>
					</li>
									
					<li class="ts-twitter">
						<a href="https://twitter.com/maremmanews" title="Twitter" target="_blank">
							<i class="fa fa-twitter"></i>
							<span>Twitter</span>
						</a>
					</li>
									
					<li class="ts-instagram">
						<a href="https://www.instagram.com/MaremmaNews" title="Instagram" target="_blank">
							<i class="fa fa-instagram"></i>
							<span>Instagram</span>
						</a>
					</li>
									
					<li class="ts-youtube">
						<a href="https://www.youtube.com/c/MaremmanewsIt" title="YouTube" target="_blank">
							<i class="fa fa-youtube"></i>
							<span>YouTube</span>
						</a>
					</li>
									
				</ul>
						</div>
		</div>
	</div>
</section>

	<footer class="ts-footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
									<div class="footer-menu text-center">
						<ul>
													<li id="privacy">
								<a href="/post/privacy">Privacy</a>
							</li>
												</ul>
					</div>
								<div class="copyright-text text-center">
					<p>&copy;
						2022
						~
													MaremmaNews. Tutti i diritti riservati.					</p>

											<p><p>Testata giornalistica regolarmente depositata al tribunale di Grosseto al nr. 939 registro stampa 1/00.</p>
<p>Powered by <a href="https://creativeplace.it" target="_blank" class="text-warning">Creative Place</a></p></p>
										
				</div>
			</div>
		</div>
		<div id="back-to-top" class="back-to-top">
			<button class="btn btn-primary" title="Torna all'inizio">
				<i class="fa fa-angle-up"></i>
			</button>
		</div>
	</div>
</footer>
	<div class="alert text-center cookiealert" role="alert" style="min-height: 20%; opacity: 0.99;">
    <div class="my-md-5 py-md-5">
        <p class="text-white">Utilizziamo i cookie per assicurarti la migliore esperienza sul nostro sito web.<br>
        Puoi scegliere quali cookie abilitare e vedere quali usiamo a <a href="/post/privacy">questo link</a>.
        </p>
        <form id="cookie-form">
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="necessary-cookie" name="cookieInput"
                    value="necessry" disabled checked>
                <label class="form-check-label text-success" for="necessary-cookie">Cookie Necessari</label>
            </div>
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="3part-cookie" name="cookieInput"
                    value="3part" checked>
                <label class="form-check-label text-success" for="3part-cookie">Cookie di Terze Parti</label>
            </div>
            <div class="col-md-4 mt-2 mx-auto">
                <button type="button" class=" btn btn-primary btn-block btn-sm acceptcookies"
                    style="margin-left: auto;">Accetta</button>
            </div>
        </form>
    </div>
</div>			<script id="main-1659717678">
		const $$App = {
			data:{ 
				analytics: { 
					google: "G-XS34WFYHPD",
					mailchimp: null,
				},
				list: {
					categories: [{id:'47',title:'Cultura e identita&#039; in maremma'},{id:'38',title:'20anni di maremmanews'},{id:'34',title:'Costume e società'},{id:'24',title:'La redazione'},{id:'20',title:'Dalla regione'},{id:'16',title:'Cronaca'},{id:'15',title:'Attualità'},{id:'14',title:'Politica'},{id:'13',title:'Cultura &amp; spettacolo'},{id:'12',title:'Ambiente'},{id:'11',title:'Finanza'},{id:'10',title:'Sport'},{id:'9',title:'Salute'},{id:'3',title:'Rubriche'},],					
				}
			},
			page: {current: "l-uisp-lancia-in-regione-progetto-di-promozione-sportiva-sportpertutti",},
			widget: { },
			fn: {},
			serviceWorker: "/sw.js"			
		};		

		
	</script>
	<script src="/build/260.9b1f2618.js"></script><script src="/build/app.3d82ca61.js"></script>
	<script>
		(function(){
			$('.cp-global-search-button').on('click touchstart keydown', function (ev) {
				window.location.href = "https://maremmanews.it/search";
			});
		})();
		
		$$App.fn.contactModule = function() {
			let _email = $("#cp-contact-email");
			let _purpose = $("#cp-contact-purpose");
			let _message = $("#cp-contact-message");

			if(_email.val().length < 1 || _purpose.val().length < 1 || _message.val().length < 1 ) {
				console.log(false);
				return false;
			}
			
			let _data = {email: _email.val(), purpose: _purpose.val(), message: _message.val()};

			$.post("https://maremmanews.it/api/contact",_data).done(function(res){
				console.log(res);
			});
			
		}
	</script>
		</body>
</html>
