<!DOCTYPE html>
<html lang="it" >
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link href="https://maremmanews.it/themes/images/favicon-site.png" rel="icon" type="image/png">		
					<meta name="robots" content="index, follow">
				<title>Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni - 	Maremma News
</title>		
		
			<meta property="keywords" content="grosseto,salute"/>
	<meta property="og:site_name" content="Maremma News"/>
			<meta property="fb:pages" content="188456951356709"/>
							<meta property="fb:app_id" content="2302930599865545"/>
				
	<meta property="og:url" content="https://maremmanews.it/post/consegna-campioni-di-anatomia-patologica-adesso-al-distretto-di-via-don-minzoni"/>

	<link rel="alternate" type="application/rss+xml" href="https://maremmanews.it/rss">
		<meta property="og:locale" content="it_IT"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni"/>
    <meta property="og:description" content="i campioni di urina per la citologia urinaria e le piccole biopsie, esami prescritti dal medico di medicina generale o dagli specialisti, effettuate nelle strutture private, dovranno essere consegnati al distretto sanitario di via Don Minzoni "/>
    <meta property="og:image" content="https://maremmanews.it/piwigo/upload/2020/12/26/20201226152352-769ad314.jpg"/>
	
		
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9676332079268670"
     crossorigin="anonymous"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5267952557565430"
     crossorigin="anonymous"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

				
	
	

			<link rel="stylesheet" href="/build/703.38a86ab0.css"><link rel="stylesheet" href="/build/app.ca177c6d.css">
		
		<script src="https://maremmanews.it/ads-prebid.js"></script>
				
		
	</head>
	<body class="body-color page-consegna-campioni-di-anatomia-patologica-adesso-al-distretto-di-via-don-minzoni
">
		<script>
		if( window.areYouGoodPerson === undefined ){
			// adblocker detected, show fallback
			console.log("adblocker detected, You are a BAD person! :(");
		}
		</script>
			<section class="top-bar v4">
	<div class="container">
		<div class="row">
			<div class="col-12 text-center">
				<ul class="row top-social">
											<li class="col">
															<a href="https://www.facebook.com/maremmanews.grosseto">
									<i class="fa fa-facebook"></i>
								</a>
															<a href="https://twitter.com/maremmanews">
									<i class="fa fa-twitter"></i>
								</a>
															<a href="https://www.instagram.com/MaremmaNews">
									<i class="fa fa-instagram"></i>
								</a>
															<a href="https://www.youtube.com/c/MaremmanewsIt">
									<i class="fa fa-youtube"></i>
								</a>
													</li>
										<li class="col" style="color:red;">
						<i class="fa fa-clock-o"></i>
						20 dicembre 2022
					</li>
				</ul>
			</div>
		</div>
			</div>
</section>
<section class="block-wrapper py-0">
		<div class="container">
		<div class="row">
			<div class="col-12 align-self-center">
				<div class="ts-breaking-news" style="padding-right: 0px;">
					<h2 class="breaking-title float-left" style="color:#ff0900!important;">
						<i class="fa fa-bolt"></i>Ultime notizie</h2>
					<div class="breaking-news-content float-left" id="breaking-slider1" style="">
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/ulmi-lega-su-ferrovia-grosseto-siena-rfi-interverra-presto-sul-tratto-danneggiato">Ulmi (Lega) su ferrovia Grosseto-Siena: Rfi interverrà presto sul tratto danneggiato</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/consegna-campioni-di-anatomia-patologica-adesso-al-distretto-di-via-don-minzoni">Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/e-aperto-il-bando-di-mobilita-per-un-posto-di-dirigente-tecnico">E’ aperto il bando di mobilità per un posto di dirigente tecnico</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/turismo-isola-del-giglio-per-unwto-sono-tra-i-migliori-villaggi-turistici-del-mondo">Turismo: Isola del Giglio per Unwto sono tra i migliori villaggi turistici del mondo</a>
								</p>
							</div>
													<div class="breaking-post-content px-2">
								<p>
									<a href="https://maremmanews.it/post/boxing-night-grosseto">Boxing Night Grosseto</a>
								</p>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="block-wrapper">
		<div class="container mb-3">
	<div class="row">
		<div class="col-12">
			<ins class="a_top advLoader"></ins>
		</div>
	</div>
</div>
</section>


<header class="header-default">
	<div class="container">
		<nav class="row ts-main-menu ts-menu-sticky bg-white">
			<div class="col-lg-12 justify-content-center">
				<ul class="ts-top-nav">
    	
</ul>
			</div>
			<div class="col-lg-2 pr-0">
				<div class="logo" style="max-height: 60px;background-color: #fff;">
					<a href="https://maremmanews.it/" style="line-height: 60px;">
						<img src="/build/images/logo/banner-logo.6794c0cd.png" style="max-width:100%" alt="">
					</a>
				</div>
			</div>
			<div class="col-lg-10 header-nav-item">
				<nav class="navigation navigation-landscape">					
					<div class="nav-header">
						<a class="nav-brand mobile-logo visible-xs" href="https://maremmanews.it/" style="line-height: 60px;">
							<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="" style="max-width: 250px;">
						</a>
						<div class="nav-toggle"></div>
					</div>
					<div class="nav-menus-wrapper clearfix">
						<ul class="right-menu align-to-right">
							<li class="header-search">
								<div class="nav-search">
									<div class="nav-search-button cp-global-search-button">
										<i class="icon icon-search"></i>
									</div>									
								</div>
							</li>
						</ul>
						<ul class="nav-menu">
																								<li id="home">
										<a href="/">Home</a>
									</li>
																	<li id="cronaca">
										<a href="/category/cronaca">Cronaca</a>
									</li>
																	<li id="attualita">
										<a href="/category/attualita">Attualità</a>
									</li>
																	<li id="politica">
										<a href="/category/politica">Politica</a>
									</li>
																	<li id="finanza">
										<a href="/category/finanza">Finanza</a>
									</li>
																	<li id="sport">
										<a href="/category/sport">Sport</a>
									</li>
																	<li id="cultura">
										<a href="/category/cultura">cultura</a>
									</li>
																	<li id="salute">
										<a href="/category/salute">Salute</a>
									</li>
																					</ul>
					</div>
				</nav>				
			</div>
		</nav>		
	</div>
</header>
		
    <section class="single-post-wrapper post-layout-6" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				<div class="single-big-img mb-30" style="background-image: url(https://maremmanews.it/piwigo/upload/2020/12/26/20201226152352-769ad314.jpg)"></div>
			</div>
		</div>
		<div class="row">
			<div class="col-lg-9">
				<div class="ts-grid-box content-wrapper single-post">
					                    <ins class="c_header advLoader"></ins>
					<div class="entry-header">
						<div class="category-name-list">
							<span>
																	<a href="https://maremmanews.it/category/salute" class="post-cat">Salute</a>
															</span>
						</div>
												<h2 class="post-title lg">Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni</h2>
						<ul class="post-meta-info">
																					<li>
								<i class="fa fa-clock-o"></i>
								20 dicembre 2022
							</li>
							<li class="active">
								<i class="icon-fire"></i>
								149
							</li>
							<li class="">
                                <div class="widgets">
        <div class="ss-box ss-responsive" data-ss-social="share, facebook, instagram, linkedin, telegram, twitter, whatsapp" data-ss-content="false"></div>
</div>							</li>
														<li class="author" itemprop="author" itemscope itemtype="http://schema.org/Thing">
								<a href="https://maremmanews.it/author/redazione">
									<img src="/themes/images/no-cover-600p.jpg" alt="Redazione">
									<span itemprop="name">Redazione</span>
								</a>
							</li>
														</ul>
						</ul>
					</div>					
					<div class="post-content-area">
						<div class="entry-content" itemprop="articleBody">
							<p><i><span style="background-color: initial;">Orario consegne più ambio e tempi di ricezione risultati più rapidi</span><br></i></p><p><b style="background-color: initial;">Grosseto:&nbsp;</b>L'Azienda Usl Toscana sud est informa i cittadini<b> che da ieri, lunedì 19 dicembre,</b> i campioni di<b> urina per la citologia urinaria e le piccole biopsie</b>, esami prescritti dal medico di medicina generale o dagli specialisti, effettuate nelle strutture private, dovranno essere consegnati al distretto sanitario di via Don Minzoni e non più all'Anatomia Patologica dell'ospedale Misericordia.&nbsp;</p><p>I pazienti dovranno fare l'accettazione agli sportelli amministrativi al pubblico, come di consueto, e poi consegnare il campione in sala prelievi, al primo piano.&nbsp;La consegna è possibile dal lunedì al venerdì, dalle 8 alle 12, quindi con un orario più ampio rispetto a prima. Inoltre grazie all'implementazione dei sistemi digitali, il tempo di ricezione dei risultati sarà più breve e il paziente potrà chiedere anche la stampa del referto, tramite tessera sanitaria, direttamente all'operatore amministrativo, oltre alla scelta dell'invio per posta.</p>
							
														
						</div>
					</div>					
					
										<ins class="c_footer advLoader"></ins>
															
				</div>
			</div>
			<div class="col-lg-3">
	<div class="right-sidebar">
						<div class="ts-grid-box widgets ts-social-list-item">
		<h2 class="ts-title">Seguici</h2>
		<ul>
							<li class="ts-facebook">
					<a href="https://www.facebook.com/maremmanews.grosseto" target="_blank">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
							<li class="ts-twitter">
					<a href="https://twitter.com/maremmanews" target="_blank">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
							<li class="ts-instagram">
					<a href="https://www.instagram.com/MaremmaNews" target="_blank">
						<i class="fa fa-instagram"></i>
					</a>
				</li>
							<li class="ts-youtube">
					<a href="https://www.youtube.com/c/MaremmanewsIt" target="_blank">
						<i class="fa fa-youtube"></i>
					</a>
				</li>
					</ul>
	</div>
		
				<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side1 advLoader"></ins>
		</div>
		<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side2 advLoader"></ins>
		</div>
		<div class="widgets widget-banner">
			<p class="text-muted text-uppercase small">annuncio</p>
			<ins class="c_side3 advLoader"></ins>
		</div>
	</div>
</div>

			<div class="col-12 bg-white">				
				<div class="cp-loading-spinner mb-3 d-none">
	<div class="d-flex justify-content-center">
		<div class="spinner-border" role="status">
			<span class="sr-only">Caricamento ...</span>
		</div>
	</div>
</div>

<ins class="c_related advLoader"></ins>

<div class="ts-grid-box widgets related-widget d-none" id="cp-related-posts">
	<h3 class="p-2" style="background-color: #991611;color: white;">Potrebbe interessarti anche...</h3>
	<div class="post-list"></div>
</div>
			</div>
		</div>		
		    <div class="d-none" style="display:hidden!important;">
                                    <span itemprop="articleSection">Salute</span>
                                <span itemprop="name">Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni</span>
                                <span itemprop="headline">Consegna campioni di anatomia patologica: adesso al distretto di via Don Minzoni</span>
                                            <span itemprop="datePublished">2022-12-20T19:00:00+01:00</span>
                                <span itemprop="wordCount">173</span>
                                <span itemprop="inLanguage">it</span>
                                <span itemprop="abstract">i campioni di urina per la citologia urinaria e le piccole biopsie, esami prescritti dal medico di medicina generale o dagli specialisti, effettuate nelle strutture private, dovranno essere consegnati al distretto sanitario di via Don Minzoni </span>
                                <span itemprop="timeRequired">PT1M</span>
                                <span itemprop="image">https://maremmanews.it/piwigo/upload/2020/12/26/20201226152352-769ad314.jpg</span>
                                <span itemprop="thumbnailUrl">https://maremmanews.it/piwigo/upload/2020/12/26/20201226152352-769ad314.jpg</span>
                                <span itemprop="publisher">Maremma News</span>
                                <span itemprop="dateline">Grosseto, Tue, 20 Dec 2022 19:00:00 GMT</span>
                </div> 
</section>
    	<section class="ts-footer-social-list">
	<div class="container">
		<div class="row">
			<div class="col-lg-4">
				<div class="footer-logo" style="margin-left: -10px;">
					<a href="https://maremmanews.it/">
						<img src="/build/images/logo/footer-logo.b0fc7d56.png" alt="Maremma News">
					</a>
				</div>
			</div>
			<div class="col-lg-8 align-self-center">
							<ul class="footer-social">
									
					<li class="ts-facebook">
						<a href="https://www.facebook.com/maremmanews.grosseto" title="Facebook" target="_blank">
							<i class="fa fa-facebook"></i>
							<span>Facebook</span>
						</a>
					</li>
									
					<li class="ts-twitter">
						<a href="https://twitter.com/maremmanews" title="Twitter" target="_blank">
							<i class="fa fa-twitter"></i>
							<span>Twitter</span>
						</a>
					</li>
									
					<li class="ts-instagram">
						<a href="https://www.instagram.com/MaremmaNews" title="Instagram" target="_blank">
							<i class="fa fa-instagram"></i>
							<span>Instagram</span>
						</a>
					</li>
									
					<li class="ts-youtube">
						<a href="https://www.youtube.com/c/MaremmanewsIt" title="YouTube" target="_blank">
							<i class="fa fa-youtube"></i>
							<span>YouTube</span>
						</a>
					</li>
									
				</ul>
						</div>
		</div>
	</div>
</section>

<div class="container img-thumbnail my-4 p-1">
	<div class="row">
		<div class="col-12">
			<ins class="a_footer advLoader"></ins>
		</div>
	</div>
</div>
<footer class="ts-footer">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
									<div class="footer-menu text-center">
						<ul>
													<li id="privacy">
								<a href="/post/privacy">Privacy</a>
							</li>
													<li id="contatti">
								<a href="/post/contatti">Contatti</a>
							</li>
												</ul>
					</div>
								<div class="copyright-text text-center">
					<p>&copy;
						2022
						~
													MaremmaNews. Tutti i diritti riservati.					</p>

											<p><p>Testata giornalistica regolarmente depositata al tribunale di Grosseto al nr. 939 registro stampa 1/00. Quotidiano.</p>
<p>Scrivici: <span>redazione @ maremmanews.it </span></p>
<p>MaremmaNews è proprietà di Isesoftware. P.I. 01098550534 </p>
<p>Powered by <a href="https://creativeplace.it" target="_blank" class="text-warning">Creative Place</a></p></p>
										
				</div>
			</div>
		</div>
		<div id="back-to-top" class="back-to-top">
			<button class="btn btn-primary" title="Torna all'inizio">
				<i class="fa fa-angle-up"></i>
			</button>
		</div>
	</div>
</footer>
	<div class="alert text-center cookiealert" role="alert" style="min-height: 20%; opacity: 0.99;">
    <div class="my-md-5 py-md-5">
        <p class="text-white">Utilizziamo i cookie per assicurarti la migliore esperienza sul nostro sito web.<br>
        Puoi scegliere quali cookie abilitare e vedere quali usiamo a <a href="/post/privacy">questo link</a>.
        </p>
        <form id="cookie-form">
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="necessary-cookie" name="cookieInput"
                    value="necessry" disabled checked>
                <label class="form-check-label text-success" for="necessary-cookie">Cookie Necessari</label>
            </div>
            <div class="form-check form-check-inline cookie-alert-input">
                <input class="form-check-input" type="checkbox" id="3part-cookie" name="cookieInput"
                    value="3part" checked>
                <label class="form-check-label text-success" for="3part-cookie">Cookie di Terze Parti</label>
            </div>
            <div class="col-md-4 mt-2 mx-auto">
                <button type="button" class=" btn btn-primary btn-block btn-sm acceptcookies"
                    style="margin-left: auto;">Accetta</button>
            </div>
        </form>
    </div>
</div>			<script id="main-1671561834">
		const $$App = {
			data:{ 
				analytics: { 
					google: "G-XS34WFYHPD",
					mailchimp: null,
				},
				list: {
					categories: [{id:'47',title:'Cultura e identita&#039; in maremma'},{id:'38',title:'20anni di maremmanews'},{id:'34',title:'Costume e società'},{id:'24',title:'La redazione'},{id:'20',title:'Dalla regione'},{id:'16',title:'Cronaca'},{id:'15',title:'Attualità'},{id:'14',title:'Politica'},{id:'13',title:'Cultura &amp; spettacolo'},{id:'12',title:'Ambiente'},{id:'11',title:'Finanza'},{id:'10',title:'Sport'},{id:'9',title:'Salute'},{id:'3',title:'Rubriche'},],													
				},
				apiurl: {
					adsby: "https://maremmanews.it/api/avt/by",
				},
			},
			page: {
				allowsAds: 1,
				current: "consegna-campioni-di-anatomia-patologica-adesso-al-distretto-di-via-don-minzoni",
				},
			widget: { },
			fn: {},
			serviceWorker: "/sw.js"			
		};
		
	$$App.widget.fullLoader=(()=>'\n<div class="modal fade" id="staticBackdrop" data-backdrop="static" data-keyboard="false" tabindex="-1" aria-labelledby="staticBackdropLabel" aria-hidden="true">\n  <div class="modal-dialog modal-dialog-centered"">\n    <div class="modal-content">\n      <div class="modal-header">\n        <h5 class="modal-title" id="staticBackdropLabel">Attendere</h5>\n      </div>\n      <div class="modal-body">\n        <div class="d-flex justify-content-center">\n          <div class="spinner-border" role="status">\n            <span class="sr-only">Attendere...</span>\n          </div>\n        </div>\n      </div>\n    </div>\n  </div>\n</div>\n'),$$App.widget.relatedPost=((t,a)=>`\n<div class="row mb-10" id="${t.id}-${t.alias}">\n\t<div class="col-md-4">\n\t\t<div class="ts-post-thumb">\n\t\t\t<a href="${t.url}">\n\t\t\t\t<img class="img-fluid" src="${t.coverThumb}" alt="${t.title}">\n\t\t\t</a>\n\t\t</div>\n\t</div>\n\t<div class="col-md-8">\n\t\t<div class="post-content">\n\t\t\t<h3 class="post-title md">\n\t\t\t\t<a href="${t.url}">${t.title}</a>\n\t\t\t</h3>\n\t\t\t<ul class="post-meta-info">\t\t\t\n\t\t\t\t${t.author?`<li><i class="fa fa-user-circle-o"></i>${t.author.pseudonimo}</li>`:""}\t\t\t\n\t\t\t\t<li>\n\t\t\t\t\t<i class="fa fa-clock-o"></i>              \n\t\t\t\t\t${new Date(t.publishedAt).toLocaleDateString(void 0,{year:"numeric",month:"long",day:"numeric"})}\n\t\t\t\t</li>\n\t\t\t</ul>\n\t\t\t<p>${t.short}</p>\n\t\t</div>\n\t</div>\n</div>\n${(a+1)%4==0?"<ins class='c_related advLoader'></ins>":""}\n`);	

		
	</script>
	<script src="/build/runtime.188fa053.js"></script><script src="/build/703.86775fbb.js"></script><script src="/build/app.dfa5783a.js"></script>
	<script>
		(function(){
			$('.cp-global-search-button').on('click touchstart keydown', function (ev) {
				window.location.href = "https://maremmanews.it/search";
			});
		})();

		$('#btn-send-redazione').on('click',function(bev){
			bev.preventDefault();
			$$App.fn.contactModule("https://maremmanews.it/api/contact");
		})
		$$App.fn.getAdForElements($$App.data.apiurl.adsby, $('.advLoader'));

	</script>
	
<script type="text/javascript">    
    (function() {
        const RELATED_APIURL = "https://maremmanews.it/api/post/list/related/39255";
        const POST = {keywords:"",category:9};
                    $.ajax({url:RELATED_APIURL,method:"GET",data:{keywords:POST.keywords,categoryId:POST.category},dataType:"json",beforeSend:function(e){$(".cp-loading-spinner").removeClass("d-none")}}).done(function(e){if(e.related.length>0){let a=e.related;a.forEach((e,a)=>{$("#cp-related-posts>div.post-list").append($$App.widget.relatedPost(e,a))}),$("#cp-related-posts").removeClass("d-none")}}).fail(function(){}).always(function(){$(".cp-loading-spinner").addClass("d-none"),$$App.fn.getAdForRelated($$App.data.apiurl.adsby,$("#cp-related-posts>div.post-list").children("ins"))});            })();
</script>
	
	</body>
</html>
